Probleme mit Swipen

Dieses Thema im Forum "Feedback" wurde erstellt von Frostdrache, 15. Dezember 2020.

  1. Frostdrache

    Frostdrache Erfahrener Modder

  2. Jetzt anmelden Die Community freut sich auf dich! Exklusive Features und Content warten.

  3. Hey. Seit ein paar Wochen habe ich ein merkwürdiges Phänomen beim Schreiben von Beiträgen und Nachrichten mit meinem Handy hier im Forum.
    Beim Swipen (auf der Tastatur herum wischen und das Handy Worte draus machen lassen) läuft es normaler Weise so: Finger aus Display - herum wischen - Finger vom Display - Wort ist da - Finger aus Display - herum wischen - Finger vom Display - Wort ist da usw.

    Nur hier im Forum geht das nicht. Hier muss ich - wie gesagt, erst seit einigen Wochen - immer eine Leerzeile manuell einfügen, sonst schreibt der Text nicht weiter.
    Sehr anstrengend, wenn man es anders gewohnt ist.

    Hat jemand eine Ahnung, wie ich das ändern kann?

    Schönen Gruß
     
  4. SirScorp

    SirScorp Administrator Mitarbeiter

    Da ich nicht swipe, kann ich leider nix dazu sagen...

    Aber am Forum wurde meines Wissens nach nix verändert....
     
    Frostdrache gefällt das.
  5. DoggyBG

    DoggyBG Erfahrener Modder

    Also bei mir funktioniert es ganz normal...
     
    Frostdrache gefällt das.
  6. Atomic Artisanry

    Atomic Artisanry Auf Blasted zuhause

    Ich swipe normalerweise nicht, aber bei mir geht es.
     
    Frostdrache gefällt das.
  7. Frostdrache

    Frostdrache Erfahrener Modder

    Mich wundert es nur, dass es nur in diesem Forum so ist. Bei allen anderen Anwendungen läuft es wie gewohnt. Kennt da jemand Einstellunge, die das bewirken könnten? Ich habe keine Ahnung wie ich das ändern sollte
     

Diese Seite empfehlen